Startproblemen VW T3

Standaard

Sinds het busje terug is van de spuiter, is dit het enige wat ik hoor als ik contact maak:

Iemand enig idee?

De accu is vol, dus dat is het niet.

Als ik ergens NIET goed in ben, is het wel het elektrisch systeem van de bus….  Hulp is dus gewenst!

Advertenties

»

  1. Klinkt als een oscillerend relais. Vermoedelijk een draadje los ergens. Zoek waar het startrelais zit en volg vanaf daar de draden en kijk of ergens iets los zit. Voel ook meteen aan alle stekkers en verbindingen. Even loshalen opnieuw vast zetten, er kan een geoxideerd contact zitten ergens. Hopelijk lost dat het op.

    • De accu was eerst leeg, maar die heb ik helemaal opgeladen. Daarna alles met contactspray langsgelopen…. Ik ga nog wel even stoeien: snap niet goed hoe die kabels lopen.

  2. Het kan in ieder geval niet het gloeirelais zijn (hoewel die wel het vreemde geluid maakt), want de startmotor zou ook bij defect relais aan moeten slaan…
    Volgens “kenners” is er ergens kortsluiting. Kan wel eens een lange zoektocht worden
    Daan, waar zit het startrelais normaal?

  3. Pingback: Wat een schoonheid | Beachbusje.com

Geef een reactie

Vul je gegevens in of klik op een icoon om in te loggen.

WordPress.com logo

Je reageert onder je WordPress.com account. Log uit / Bijwerken )

Twitter-afbeelding

Je reageert onder je Twitter account. Log uit / Bijwerken )

Facebook foto

Je reageert onder je Facebook account. Log uit / Bijwerken )

Google+ photo

Je reageert onder je Google+ account. Log uit / Bijwerken )

Verbinden met %s